Autor Tema: Bañistas en el ibón de Remuñé-07/08/2016  (Leído 2355 veces)

Antonio Aguilar

  • Usuario Completo
  • ***
  • Mensajes: 107
    • Ver Perfil
Bañistas en el ibón de Remuñé-07/08/2016
« en: 25 de Septiembre 2016, 11:16 »
Este verano, los osados senderistas de Murcia gozaron de un refrescante baño en las gélidas y cristalinas aguas del ibón de Remuñé, a 2250m de altura, en el pirineo oscense, cerca de Benasque.
Aquí dejo el enlace a mi reportaje de parte de lo que aconteciío ese día.

https://get.google.com/albumarchive/114376076700949648575/album/AF1QipNow2kCgKL0Jenl8BNdJlfiCkwFfhg1URz1EbML

Espero que disfruteis recordando aquellos momentos.

Saludos

espe

  • Novato
  • *
  • Mensajes: 1
    • Ver Perfil
Re:Bañistas en el ibón de Remuñé-07/08/2016
« Respuesta #1 en: 26 de Septiembre 2016, 06:40 »
Hola Antonio, muchas gracias por esas bonitas fotos. Un abrazo
Esperanza

Antonio Aguilar

  • Usuario Completo
  • ***
  • Mensajes: 107
    • Ver Perfil
Re:Bañistas en el ibón de Remuñé-07/08/2016
« Respuesta #2 en: 26 de Septiembre 2016, 10:04 »
Gracias a tí Espe, por posar con tal naturalidad ante mi objetivo.

JoseA

  • Administrador
  • Usuario Sr.
  • *****
  • Mensajes: 468
    • Ver Perfil
Re:Bañistas en el ibón de Remuñé-07/08/2016
« Respuesta #3 en: 27 de Septiembre 2016, 18:37 »

Antonio Aguilar

  • Usuario Completo
  • ***
  • Mensajes: 107
    • Ver Perfil
Re:Bañistas en el ibón de Remuñé-07/08/2016
« Respuesta #4 en: 27 de Septiembre 2016, 22:04 »
Hola Jose Antonio. A mi si me funciona el enlace, y parece que a Espe también. Prueba de nuevo a ver.

JoseA

  • Administrador
  • Usuario Sr.
  • *****
  • Mensajes: 468
    • Ver Perfil
Re:Bañistas en el ibón de Remuñé-07/08/2016
« Respuesta #5 en: 28 de Septiembre 2016, 21:51 »
No, sigue sin funcionar. Me dice

404. Se trata de un error. No se ha encontrado la URL solicitada en este servidor. Esa es toda la información de la que disponemos.

En fin... cosas de la técnica

Antonio Aguilar

  • Usuario Completo
  • ***
  • Mensajes: 107
    • Ver Perfil
Re:Bañistas en el ibón de Remuñé-07/08/2016
« Respuesta #6 en: 30 de Septiembre 2016, 12:55 »
Hola de nuevo José Antonio.
Me temo que va a ser cuestión del navegador. A mi con el Firefox me funciona perfectamente, pero he probado con el Explorer de Microsoft y me ha dado el mismo mensaje que a tí.
Mucho me temo que los de google y Microsoft no se llevan muy bien!
En fin, que vas a tener que cambiar de navegador si todavía sigues fiel a Microsoft.

Un saludo